<!DOCTYPE html>
<html lang="en-AU" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://journeyonline.com.au/xmlrpc.php" />
<title>Friday&#039;s religion wrap - JourneyOnline</title>

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://journeyonline.com.au/scoop/fridays-religion-wrap-21-april/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Friday&#039;s religion wrap - JourneyOnline" />
<meta property="og:description" content="NFL star’s end of life marked with John 3:16 The Washington Post reports on the suicide of controversial NFL star Aaron Hernandez and the alleged Bible citation written on his forehead. Hernandez, a former New England Patriots tight end, was found dead in his prison cell with John 3:16 written in red across his forehead. ..." />
<meta property="og:url" content="http://journeyonline.com.au/scoop/fridays-religion-wrap-21-april/" />
<meta property="og:site_name" content="JourneyOnline" />
<meta property="article:publisher" content="https://www.facebook.com/unitingchurch.queensland" />
<meta property="article:tag" content="Aaron Hernandez" />
<meta property="article:tag" content="Baptist church" />
<meta property="article:tag" content="Islamophobia" />
<meta property="article:tag" content="Making a Murderer" />
<meta property="article:tag" content="Netflix" />
<meta property="article:tag" content="New England Patriots" />
<meta property="article:tag" content="The Keepers" />
<meta property="article:section" content="Scoop" />
<meta property="article:published_time" content="2017-04-21T09:05:32+10:00" />
<meta property="og:image" content="http://journeyonline.com.au/wp-content/uploads/2016/09/ReligionWrap.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="NFL star’s end of life marked with John 3:16 The Washington Post reports on the suicide of controversial NFL star Aaron Hernandez and the alleged Bible citation written on his forehead. Hernandez, a former New England Patriots tight end, was found dead in his prison cell with John 3:16 written in red across his forehead. ..." />
<meta name="twitter:title" content="Friday&#039;s religion wrap - JourneyOnline" />
<meta name="twitter:site" content="@ucaqld" />
<meta name="twitter:image" content="http://journeyonline.com.au/wp-content/uploads/2016/09/ReligionWrap.jpg" />
<meta name="twitter:creator" content="@ucaqld" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="JourneyOnline &raquo; Feed" href="http://journeyonline.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="JourneyOnline &raquo; Comments Feed" href="http://journeyonline.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="JourneyOnline &raquo; Friday&#8217;s religion wrap Comments Feed" href="http://journeyonline.com.au/scoop/fridays-religion-wrap-21-april/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/journeyonline.com.au\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://journeyonline.com.au/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://journeyonline.com.au/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://journeyonline.com.au/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://journeyonline.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://journeyonline.com.au/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://journeyonline.com.au/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://journeyonline.com.au/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://journeyonline.com.au/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://journeyonline.com.au/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-outbound-click-tracker.js'></script>
<script type='text/javascript' src='http://journeyonline.com.au/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-download-tracker.js'></script>
<script type='text/javascript' src='http://journeyonline.com.au/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-email-link-tracker.js'></script>
<script type='text/javascript' src='http://journeyonline.com.au/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<script type='text/javascript' src='http://journeyonline.com.au/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js'></script>
<link rel='https://api.w.org/' href='http://journeyonline.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://journeyonline.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://journeyonline.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://journeyonline.com.au/?p=22512' />
<link rel="alternate" type="application/json+oembed" href="http://journeyonline.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjourneyonline.com.au%2Fscoop%2Ffridays-religion-wrap-21-april%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://journeyonline.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjourneyonline.com.au%2Fscoop%2Ffridays-religion-wrap-21-april%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<link rel="shortcut icon" href="http://journeyonline.com.au/wp-content/uploads/2014/10/Favicon16x16.gif" title="Favicon" /><meta property="og:title" content="Friday&#8217;s religion wrap"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="NFL star’s end of life marked with John 3:16
The Washington Post reports on the suicide of controve..."/>
<meta property="og:url" content="http://journeyonline.com.au/scoop/fridays-religion-wrap-21-april/"/>
<meta property="og:site_name" content="JourneyOnline"/>
<meta property="og:image" content="http://journeyonline.com.au/wp-content/uploads/2016/09/ReligionWrap-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://journeyonline.com.au/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://journeyonline.com.au/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://journeyonline.com.au/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{background:#ffffff;}
.background-cover{
	background-color:#ffffff !important;
	}

body.single .post .entry a, body.page .post .entry a {
	color: #e8112d;	}
.jnyPDF { border:10px solid #ddd; margin: 15px 5px}

h2 {
font-size: 18px; 
font-family: Oswald, arial, Georgia, serif;
}


.post-views{
display:none !important;
}

.menu-item, h2.cat-box-title, .widget-top h4 {
text-transform: none !important;
}



</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2552402-7', 'auto');
  ga('send', 'pageview');

</script>

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2552402-7', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">
	var google_tag_params = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"Friday&#039;s religion wrap - JourneyOnline","pagePostType":"post","pagePostType2":"single-post","pageCategory":["scoop"],"pageAttributes":["aaron-hernandez","baptist-church","islamophobia","making-a-murderer","netflix","new-england-patriots","the-keepers"],"pagePostAuthor":"Ben Rogers","pagePostDate":"21\/04\/2017","pagePostDateYear":"2017","pagePostDateMonth":"04","pagePostDateDay":"21","browserName":"","browserVersion":"","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1};
	jQuery( function() {
		gtm4wp_track_downloads( "pdf,doc,docx,xls,xlsx,ppt,pptx,zip,rar,gz,tar" );
	});
	dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"Friday&#039;s religion wrap - JourneyOnline","pagePostType":"post","pagePostType2":"single-post","pageCategory":["scoop"],"pageAttributes":["aaron-hernandez","baptist-church","islamophobia","making-a-murderer","netflix","new-england-patriots","the-keepers"],"pagePostAuthor":"Ben Rogers","pagePostDate":"21\/04\/2017","pagePostDateYear":"2017","pagePostDateMonth":"04","pagePostDateDay":"21","browserName":"","browserVersion":"","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"google_tag_params":window.google_tag_params});
</script></head>
<body id="top" class="post-template-default single single-post postid-22512 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 ">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://journeyonline.com.au/">
						<button class="search-button" type="submit" value="Search"></button>	
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://journeyonline.com.au/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/unitingchurch.queensland" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/UCAQld" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/user/UnitingChurchQLD" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

				
								
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="JourneyOnline" href="http://journeyonline.com.au/">
					<img src="http://journeyonline.com.au/wp-content/uploads/2015/02/jnyLogo1.png" alt="JourneyOnline" /><strong>JourneyOnline </strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-13836" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://journeyonline.com.au/features/">Features</a></li>
<li id="menu-item-13847" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">News</a>
<ul class="sub-menu">
	<li id="menu-item-13842" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://journeyonline.com.au/queensland-synod-news/">Queensland Synod News</a></li>
	<li id="menu-item-13839" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://journeyonline.com.au/national-news/">National News</a></li>
	<li id="menu-item-13838" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://journeyonline.com.au/local-church-news/">Local Church News</a></li>
	<li id="menu-item-13835" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://journeyonline.com.au/agency-news/">Agency News</a></li>
	<li id="menu-item-13844" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://journeyonline.com.au/world-news/">World News</a></li>
	<li id="menu-item-19430" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://journeyonline.com.au/31st-synod-gallery/">31st Synod gallery</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-14408" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://journeyonline.com.au/culture/">Culture</a></li>
<li id="menu-item-14406" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://journeyonline.com.au/opinion/">Opinion</a></li>
<li id="menu-item-14394" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://journeyonline.com.au/scoop/">Scoop</a></li>
<li id="menu-item-17916" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://journeyonline.com.au/magazine/about/">About</a></li>
<li id="menu-item-18257" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://journeyonline.com.au/magazine/download/">Download</a></li>
<li id="menu-item-17918" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://journeyonline.com.au/contact/advertise/">Advertise</a></li>
<li id="menu-item-17919" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://journeyonline.com.au/submit/">Submit</a></li>
<li id="menu-item-14400" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://journeyonline.com.au/contact/">Contact</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">



		<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://journeyonline.com.au/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://journeyonline.com.au/scoop/" rel="v:url" property="v:title">Scoop</a> » <span class="breadcrumb_last">Friday&#8217;s religion wrap</span></span></span></span></p><br />		
		
				
						
		<article id="the-post" class="post-listing post-22512 post type-post status-publish format-standard has-post-thumbnail hentry category-scoop tag-aaron-hernandez tag-baptist-church tag-islamophobia tag-making-a-murderer tag-netflix tag-new-england-patriots tag-the-keepers">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="http://journeyonline.com.au/wp-content/uploads/2016/09/ReligionWrap-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Magnifying glass over an open Bible." srcset="http://journeyonline.com.au/wp-content/uploads/2016/09/ReligionWrap-620x330.jpg 620w, http://journeyonline.com.au/wp-content/uploads/2016/09/ReligionWrap-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Friday&#8217;s religion wrap</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author">Posted by:  <a href="http://journeyonline.com.au/author/ben-rogers/" title="">Ben Rogers </a></span>
	
	<span class="post-cats">in  <a href="http://journeyonline.com.au/scoop/" rel="category tag">Scoop</a></span>
	
		
	 <span class="tie-date">21/04/2017</span>	
<span class="post-views">56 Views</span> </p>
<div class="clear"></div>
	
				<div class="entry">
					
					<h3>NFL star’s end of life marked with John 3:16</h3>
<p><em><a href="https://www.washingtonpost.com/news/early-lead/wp/2017/04/19/aaron-hernandez-reportedly-found-with-john-316-written-on-his-forehead/?utm_term=.b3a4b1b01ff7">The Washington Post </a></em><a href="https://www.washingtonpost.com/news/early-lead/wp/2017/04/19/aaron-hernandez-reportedly-found-with-john-316-written-on-his-forehead/?utm_term=.b3a4b1b01ff7">reports on the suicide of controversial NFL star Aaron Hernandez</a> and the alleged Bible citation written on his forehead. Hernandez, a former New England Patriots tight end, was found dead in his prison cell with John 3:16 written in red across his forehead.</p>
<p>He was serving life without parole for murder and was only recently found not guilty for a separate double murder charge.</p>
<h3>Sydney Baptist reverend discusses Islamophobiaphobia</h3>
<p><em><a href="http://www.dailymail.co.uk/news/article-4424516/Baptist-reverend-wants-extremist-Muslims-Australia.html">The Daily Mail </a></em><a href="http://www.dailymail.co.uk/news/article-4424516/Baptist-reverend-wants-extremist-Muslims-Australia.html">focuses on a Sydney Baptist reverend</a> who says people should not be afraid to be called Islamophobic and that the authorities need to be more careful with immigration policy.</p>
<p>Egyptian-born George Capsis said Islamist migrant preachers were radicalising the children of migrants and should be deported.</p>
<p>“We probably should deport some people who preach hate. You hate to do that but you’ve got to make a stand,” said Capsis. &nbsp;</p>
<h3>Netflix doco hype is second-to-nun</h3>
<p><em><a href="https://relevantmagazine.com/video/heres-the-trailer-for-netflixs-new-true-crime-documentary-about-a-murdered-nun/">Relevant Magazine</a></em><a href="https://relevantmagazine.com/video/heres-the-trailer-for-netflixs-new-true-crime-documentary-about-a-murdered-nun/"> features the trailer for Netflix’s latest true crime documentary series</a>, <em>The Keepers</em>, which focuses on a murdered nun and scandals in the Catholic Church.</p>
<p>Netflix’s last major true crime documentary series <em>Making a Murderer </em>attracted intense global interest and critical acclaim.</p>
<h3>Woman is very old, credits being in God’s fold</h3>
<p><em><a href="http://www1.cbn.com/cbnnews/2017/april/117-years-old-worlds-oldest-woman-says-serving-god-is-the-secret">CBN News </a></em><a href="http://www1.cbn.com/cbnnews/2017/april/117-years-old-worlds-oldest-woman-says-serving-god-is-the-secret">reports on the world’s oldest woman</a>, 117-year-old Violet Mosse-Brown from Jamaica, and how her Christian faith has been vital to her longevity.</p>
<p>“Thank God for what he has given to me … I’ve done nearly everything at the church. I spent all my time in the church,” Brown said.</p>
<p>She was recently honoured by Jamaican Baptist churches for her service to children’s and music ministry.</p>
<p>It’s not all down to the Lord though: Brown says healthy eating and working hard has also played its part.</p>
										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://journeyonline.com.au/tag/aaron-hernandez/" rel="tag">Aaron Hernandez</a> <a href="http://journeyonline.com.au/tag/baptist-church/" rel="tag">Baptist church</a> <a href="http://journeyonline.com.au/tag/islamophobia/" rel="tag">Islamophobia</a> <a href="http://journeyonline.com.au/tag/making-a-murderer/" rel="tag">Making a Murderer</a> <a href="http://journeyonline.com.au/tag/netflix/" rel="tag">Netflix</a> <a href="http://journeyonline.com.au/tag/new-england-patriots/" rel="tag">New England Patriots</a> <a href="http://journeyonline.com.au/tag/the-keepers/" rel="tag">The Keepers</a></span>				<span style="display:none" class="updated">2017-04-21</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://journeyonline.com.au/author/ben-rogers/" title="Posts by Ben Rogers" rel="author">Ben Rogers</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://journeyonline.com.au/scoop/fridays-religion-wrap-21-april/" data-text="Friday&#8217;s religion wrap" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://journeyonline.com.au/scoop/fridays-religion-wrap-21-april/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://journeyonline.com.au/scoop/fridays-religion-wrap-21-april/"></div>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://journeyonline.com.au/scoop/fridays-religion-wrap-21-april/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://journeyonline.com.au/scoop/fridays-religion-wrap-21-april/&amp;media=http://journeyonline.com.au/wp-content/uploads/2016/09/ReligionWrap-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tagged with: <a href="http://journeyonline.com.au/tag/aaron-hernandez/" rel="tag">Aaron Hernandez</a> <a href="http://journeyonline.com.au/tag/baptist-church/" rel="tag">Baptist church</a> <a href="http://journeyonline.com.au/tag/islamophobia/" rel="tag">Islamophobia</a> <a href="http://journeyonline.com.au/tag/making-a-murderer/" rel="tag">Making a Murderer</a> <a href="http://journeyonline.com.au/tag/netflix/" rel="tag">Netflix</a> <a href="http://journeyonline.com.au/tag/new-england-patriots/" rel="tag">New England Patriots</a> <a href="http://journeyonline.com.au/tag/the-keepers/" rel="tag">The Keepers</a></p>
		
				
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>You may also like</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://journeyonline.com.au/scoop/fridays-religion-wrap-25-november/" title="Permalink to Friday’s religion wrap" rel="bookmark">
						<img width="300" height="160" src="http://journeyonline.com.au/wp-content/uploads/2016/09/ReligionWrap-1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Photo of a magnifying glass over an open Bible." srcset="http://journeyonline.com.au/wp-content/uploads/2016/09/ReligionWrap-1-300x160.jpg 300w, http://journeyonline.com.au/wp-content/uploads/2016/09/ReligionWrap-1-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://journeyonline.com.au/scoop/fridays-religion-wrap-25-november/" title="Permalink to Friday’s religion wrap" rel="bookmark">Friday’s religion wrap</a></h3>
				<p class="post-meta"><span class="tie-date">25/11/2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://journeyonline.com.au/culture/faith-in-a-netflix-economy/" title="Permalink to Faith in a Netflix economy" rel="bookmark">
						<img width="300" height="160" src="http://journeyonline.com.au/wp-content/uploads/2015/04/Netflix-illustration_final-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Netflix eating Blockbuster. Graphic by Ashleigh Pesu." srcset="http://journeyonline.com.au/wp-content/uploads/2015/04/Netflix-illustration_final-300x160.jpg 300w, http://journeyonline.com.au/wp-content/uploads/2015/04/Netflix-illustration_final-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://journeyonline.com.au/culture/faith-in-a-netflix-economy/" title="Permalink to Faith in a Netflix economy" rel="bookmark">Faith in a Netflix economy</a></h3>
				<p class="post-meta"><span class="tie-date">07/05/2015</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/scoop/fridays-religion-wrap-21-april/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://journeyonline.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_39");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_39" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_39"><span class="cptch_span"><input id="cptch_input_39" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">7</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span>
					<input type="hidden" name="cptch_result" value="WY8=" /><input type="hidden" name="cptch_time" value="1493087067" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1779513382" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdiNgATAAAAAAXIOl_bhElpuSqGGKOR7jip0CMV" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='22512' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="ads160_600-widget-6" class="widget ads160_600-widget"><div class="widget-top"><h4> Advertisement</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads160-600">
								<div class="ad-cell">
				<a href="http://ucaqld.com.au/contact/find-a-church/"  >					<img src=" http://journeyonline.com.au/wp-content/uploads/2016/04/Find-a-Church.jpg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">

	
	<div class="search-widget">
		<form method="get" id="searchform-widget" action="http://journeyonline.com.au/">
			<input type="text" id="s" name="s" value="to search type and hit enter" onfocus="if (this.value == 'to search type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'to search type and hit enter';}"  />
		</form>
	</div><!-- .search-widget /-->		
<div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Most recent		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://journeyonline.com.au/scoop/fridays-religion-wrap-21-april/" title="Permalink to Friday&#8217;s religion wrap" rel="bookmark"><img width="70" height="70" src="http://journeyonline.com.au/wp-content/uploads/2016/09/ReligionWrap-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Magnifying glass over an open Bible." srcset="http://journeyonline.com.au/wp-content/uploads/2016/09/ReligionWrap-70x70.jpg 70w, http://journeyonline.com.au/wp-content/uploads/2016/09/ReligionWrap-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://journeyonline.com.au/scoop/fridays-religion-wrap-21-april/">Friday&#8217;s religion wrap</a></h3>
	 <span class="date"><span class="tie-date">21/04/2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://journeyonline.com.au/scoop/fridays-religion-wrap-14-april/" title="Permalink to (Good) Friday&#8217;s religion wrap" rel="bookmark"><img width="70" height="70" src="http://journeyonline.com.au/wp-content/uploads/2016/09/ReligionWrap-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Photo of a magnifying glass over an open Bible." srcset="http://journeyonline.com.au/wp-content/uploads/2016/09/ReligionWrap-1-70x70.jpg 70w, http://journeyonline.com.au/wp-content/uploads/2016/09/ReligionWrap-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://journeyonline.com.au/scoop/fridays-religion-wrap-14-april/">(Good) Friday&#8217;s religion wrap</a></h3>
	 <span class="date"><span class="tie-date">13/04/2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://journeyonline.com.au/scoop/fridays-religion-wrap-7-april/" title="Permalink to Friday&#8217;s religion wrap" rel="bookmark"><img width="70" height="70" src="http://journeyonline.com.au/wp-content/uploads/2016/09/ReligionWrap-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Magnifying glass over an open Bible." srcset="http://journeyonline.com.au/wp-content/uploads/2016/09/ReligionWrap-70x70.jpg 70w, http://journeyonline.com.au/wp-content/uploads/2016/09/ReligionWrap-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://journeyonline.com.au/scoop/fridays-religion-wrap-7-april/">Friday&#8217;s religion wrap</a></h3>
	 <span class="date"><span class="tie-date">07/04/2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://journeyonline.com.au/scoop/book-review-beauty-horror/" title="Permalink to Book review: The Beauty and the Horror" rel="bookmark"><img width="70" height="70" src="http://journeyonline.com.au/wp-content/uploads/2017/04/TheBeautytheHorror-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="The Beauty and the Horror" srcset="http://journeyonline.com.au/wp-content/uploads/2017/04/TheBeautytheHorror-70x70.jpg 70w, http://journeyonline.com.au/wp-content/uploads/2017/04/TheBeautytheHorror-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://journeyonline.com.au/scoop/book-review-beauty-horror/">Book review: The Beauty and the Horror</a></h3>
	 <span class="date"><span class="tie-date">06/04/2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://journeyonline.com.au/scoop/fridays-religion-wrap-31-march/" title="Permalink to Friday&#8217;s religion wrap" rel="bookmark"><img width="70" height="70" src="http://journeyonline.com.au/wp-content/uploads/2016/09/ReligionWrap-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Photo of a magnifying glass over an open Bible." srcset="http://journeyonline.com.au/wp-content/uploads/2016/09/ReligionWrap-1-70x70.jpg 70w, http://journeyonline.com.au/wp-content/uploads/2016/09/ReligionWrap-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://journeyonline.com.au/scoop/fridays-religion-wrap-31-march/">Friday&#8217;s religion wrap</a></h3>
	 <span class="date"><span class="tie-date">31/03/2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="hybrid-categories-4" class="widget widget-categories widget_categories"><div class="widget-top"><h4>Categories</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class="xoxo categories"><li class="cat-item cat-item-4984"><a href="http://journeyonline.com.au/11th-assembly/" >11th Assembly</a> (12)</li><li class="cat-item cat-item-4993"><a href="http://journeyonline.com.au/13th-assembly/" >13th Assembly</a> (11)</li><li class="cat-item cat-item-4981"><a href="http://journeyonline.com.au/25th-synod/" >25th Synod</a> (25)</li><li class="cat-item cat-item-4986"><a href="http://journeyonline.com.au/26th-synod/" >26th Synod</a> (14)</li><li class="cat-item cat-item-4987"><a href="http://journeyonline.com.au/27th-synod/" >27th Synod</a> (12)</li><li class="cat-item cat-item-4988"><a href="http://journeyonline.com.au/28th-synod/" >28th Synod</a> (14)</li><li class="cat-item cat-item-4992"><a href="http://journeyonline.com.au/29th-synod/" >29th Synod</a> (8)</li><li class="cat-item cat-item-4994"><a href="http://journeyonline.com.au/30th-synod/" >30th Synod</a> (13)</li><li class="cat-item cat-item-6205"><a href="http://journeyonline.com.au/31st-synod/" >31st Synod</a> (14)</li><li class="cat-item cat-item-7410"><a href="http://journeyonline.com.au/32nd-synod/" >32nd Synod</a> (22)</li><li class="cat-item cat-item-4991"><a href="http://journeyonline.com.au/agency-news/" >Agency News</a> (197)</li><li class="cat-item cat-item-5235"><a href="http://journeyonline.com.au/culture/" >Culture</a> (799)</li><li class="cat-item cat-item-7"><a href="http://journeyonline.com.au/features/" >Features</a> (597)</li><li class="cat-item cat-item-1650"><a href="http://journeyonline.com.au/letters/" >Letters</a> (27)</li><li class="cat-item cat-item-4985"><a href="http://journeyonline.com.au/local-church-news/" >Local Church News</a> (365)</li><li class="cat-item cat-item-5238"><a href="http://journeyonline.com.au/magazine/" >Magazine</a> (38)</li><li class="cat-item cat-item-4989"><a href="http://journeyonline.com.au/national-news/" >National News</a> (171)</li><li class="cat-item cat-item-4982"><a href="http://journeyonline.com.au/opinion/" >Opinion</a> (486)</li><li class="cat-item cat-item-4980"><a href="http://journeyonline.com.au/queensland-synod-news/" >Queensland Synod News</a> (1,333)</li><li class="cat-item cat-item-5234"><a href="http://journeyonline.com.au/scoop/" >Scoop</a> (113)</li><li class="cat-item cat-item-4990"><a href="http://journeyonline.com.au/world-news/" >World News</a> (123)</li></ul><!-- .xoxo .categories --></div></div><!-- .widget /--><div id="ads300_250-widget-4" class="widget ads300_250-widget"><div class="widget-top"><h4> Advertisement</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<a href="http://ucaqld.com.au/social-responsibility/"  >					<img src=" http://journeyonline.com.au/wp-content/uploads/2015/07/Reach-out-speak-out-square.png " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-1c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="ads300_250-widget-6" class="footer-widget ads300_250-widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">		<div  class="ads300-250">
							</div>
	</div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://journeyonline.com.au/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/unitingchurch.queensland" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/UCAQld" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/user/UnitingChurchQLD" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

			<div class="alignleft">
			Journey is published for the Queensland Synod of the Uniting Church in Australia. Opinions expressed in Journey do not necessarily reflect those of the editor or the policies of the Uniting Church. Acceptance of advertising does not imply endorsement; inclusion of advertising material is at the discretion of the publisher.			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://journeyonline.com.au/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://journeyonline.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/journeyonline.com.au\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://journeyonline.com.au/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://journeyonline.com.au/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='http://journeyonline.com.au/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://journeyonline.com.au/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"8f39455134","ajaxurl":"http:\/\/journeyonline.com.au\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journeyonline.com.au/wp-content/plugins/captcha/js/front_end_script.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdiNgATAAAAAAXIOl_bhElpuSqGGKOR7jip0CMV","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/journeyonline.com.au\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"05c4fee023","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://journeyonline.com.au/wp-content/plugins/google-captcha/js/script.js'></script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5ZJ74D"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5ZJ74D');</script>
<!-- End Google Tag Manager --></body>
</html>
