<!DOCTYPE html>
<html lang="en-AU" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="" />
<title>Moderator&#039;s Musing - 1 April - JourneyOnline</title>
<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://journeyonline.com.au/scoop/moderators-musing-1-april/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Moderator&#039;s Musing - 1 April - JourneyOnline" />
<meta property="og:description" content="My Year 10 English teacher Miss Sweeney set us a question in an exam: “Conflict is the essence of all drama. Discuss”. That aphorism has stayed with me for 46 years! I’ve often reflected on how I might answer it again. It’s helped me make sense of how the mass media posits what its various ..." />
<meta property="og:url" content="https://journeyonline.com.au/scoop/moderators-musing-1-april/" />
<meta property="og:site_name" content="JourneyOnline" />
<meta property="article:publisher" content="https://www.facebook.com/unitingchurch.queensland" />
<meta property="article:section" content="Scoop" />
<meta property="article:published_time" content="2019-04-01T02:56:17+00:00" />
<meta property="og:image" content="https://journeyonline.com.au/wp-content/uploads/2016/03/DaveBaker.jpg" />
<meta property="og:image:secure_url" content="https://journeyonline.com.au/wp-content/uploads/2016/03/DaveBaker.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta property="og:image:alt" content="Current Queensland Synod moderator, Rev David Baker." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="My Year 10 English teacher Miss Sweeney set us a question in an exam: “Conflict is the essence of all drama. Discuss”. That aphorism has stayed with me for 46 years! I’ve often reflected on how I might answer it again. It’s helped me make sense of how the mass media posits what its various ..." />
<meta name="twitter:title" content="Moderator&#039;s Musing - 1 April - JourneyOnline" />
<meta name="twitter:site" content="@ucaqld" />
<meta name="twitter:image" content="https://journeyonline.com.au/wp-content/uploads/2016/03/DaveBaker.jpg" />
<meta name="twitter:creator" content="@ucaqld" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://journeyonline.com.au/","sameAs":["https://www.facebook.com/unitingchurch.queensland","https://twitter.com/ucaqld"],"@id":"https://journeyonline.com.au/#organization","name":"Journey Online","logo":"http://journeyonline.com.au/wp-content/uploads/2015/02/jnyLogo1.png"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://journeyonline.com.au/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://journeyonline.com.au/scoop/","name":"Scoop"}},{"@type":"ListItem","position":3,"item":{"@id":"https://journeyonline.com.au/scoop/moderators-musing-1-april/","name":"Moderator&#8217;s Musing &#8211; 1 April"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="JourneyOnline &raquo; Feed" href="https://journeyonline.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="JourneyOnline &raquo; Comments Feed" href="https://journeyonline.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="JourneyOnline &raquo; Moderator&#8217;s Musing &#8211; 1 April Comments Feed" href="https://journeyonline.com.au/scoop/moderators-musing-1-april/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/journeyonline.com.au\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='cptch_stylesheet-css'  href='https://journeyonline.com.au/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://journeyonline.com.au/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cptch_desktop_style-css'  href='https://journeyonline.com.au/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://journeyonline.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gglcptch-css'  href='https://journeyonline.com.au/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='photocrati-image_protection-css-css'  href='https://journeyonline.com.au/wp-content/plugins/nextgen-gallery-pro/modules/image_protection/static/custom.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tie-style-css'  href='https://journeyonline.com.au/wp-content/themes/jarida/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//journeyonline.com.au/wp-content/cache/wpfc-minified/epaewxsu/9t9lk.css" media="all"/>
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<script src='//journeyonline.com.au/wp-content/cache/wpfc-minified/fi7o4on6/9t9lk.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://journeyonline.com.au/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='https://journeyonline.com.au/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<!-- <script type='text/javascript' src='https://journeyonline.com.au/wp-content/plugins/nextgen-gallery-pro/modules/image_protection/static/pressure.min.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_image_protection_global = {"enabled":"0"};
/* ]]> */
</script>
<script src='//journeyonline.com.au/wp-content/cache/wpfc-minified/8xrmeiuc/9t9lk.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://journeyonline.com.au/wp-content/plugins/nextgen-gallery-pro/modules/image_protection/static/custom.min.js'></script> -->
<!-- <script type='text/javascript' src='https://journeyonline.com.au/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-outbound-click-tracker.js'></script> -->
<!-- <script type='text/javascript' src='https://journeyonline.com.au/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-download-tracker.js'></script> -->
<!-- <script type='text/javascript' src='https://journeyonline.com.au/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-email-link-tracker.js'></script> -->
<!-- <script type='text/javascript' src='https://journeyonline.com.au/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script> -->
<!-- <script type='text/javascript' src='https://journeyonline.com.au/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js'></script> -->
<link rel='https://api.w.org/' href='https://journeyonline.com.au/wp-json/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://journeyonline.com.au/?p=27178' />
<link rel="alternate" type="application/json+oembed" href="https://journeyonline.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjourneyonline.com.au%2Fscoop%2Fmoderators-musing-1-april%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://journeyonline.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjourneyonline.com.au%2Fscoop%2Fmoderators-musing-1-april%2F&#038;format=xml" />
<!-- This site is using AdRotate v4.15.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- <meta name="NextGEN" version="3.0.13" /> -->
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
var gtm4wp_datalayer_name = "dataLayer";
var dataLayer = dataLayer || [];
var google_tag_params = {"pageTitle":"Moderator&#039;s Musing - 1 April - JourneyOnline","pagePostType":"post","pagePostType2":"single-post","pageCategory":["scoop"],"pagePostAuthor":"James O'Callaghan","pagePostDate":"01\/04\/2019","pagePostDateYear":"2019","pagePostDateMonth":"04","pagePostDateDay":"01","browserName":"Chrome","browserVersion":"73.0.3683.86","browserEngineName":"Blink","browserEngineVersion":"","osName":"Windows","osVersion":"10.0","deviceType":"desktop","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1};
jQuery( function() {
gtm4wp_track_downloads( "pdf,doc,docx,xls,xlsx,ppt,pptx,zip,rar,gz,tar" );
});
dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"Moderator&#039;s Musing - 1 April - JourneyOnline","pagePostType":"post","pagePostType2":"single-post","pageCategory":["scoop"],"pagePostAuthor":"James O'Callaghan","pagePostDate":"01\/04\/2019","pagePostDateYear":"2019","pagePostDateMonth":"04","pagePostDateDay":"01","browserName":"Chrome","browserVersion":"73.0.3683.86","browserEngineName":"Blink","browserEngineVersion":"","osName":"Windows","osVersion":"10.0","deviceType":"desktop","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"google_tag_params":window.google_tag_params});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5ZJ74D');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><link rel="shortcut icon" href="https://journeyonline.com.au/wp-content/uploads/2014/10/Favicon16x16.gif" title="Favicon" /><meta property="og:title" content="Moderator&#8217;s Musing &#8211; 1 April"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="My Year 10 English teacher Miss Sweeney set us a question in an exam: “Conflict is the essence of al..."/>
<meta property="og:url" content="https://journeyonline.com.au/scoop/moderators-musing-1-april/"/>
<meta property="og:site_name" content="JourneyOnline"/>
<meta property="og:image" content="https://journeyonline.com.au/wp-content/uploads/2016/03/DaveBaker-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://journeyonline.com.au/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://journeyonline.com.au/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://journeyonline.com.au/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">
body{background:#ffffff;}
.background-cover{
background-color:#ffffff !important;
}
body.single .post .entry a, body.page .post .entry a {
color: #e8112d;	}
.jnyPDF { border:10px solid #ddd; margin: 15px 5px}
h2 {
font-size: 18px; 
font-family: Oswald, arial, Georgia, serif;
}
.post-views{
display:none !important;
}
.menu-item, h2.cat-box-title, .widget-top h4 {
text-transform: none !important;
}
</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-2552402-7', 'auto');
ga('send', 'pageview');
</script>
<style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style><link rel="icon" href="https://journeyonline.com.au/wp-content/uploads/2018/03/cropped-Journey-Logo-With-UCA-logo_Site-identity_Artboard-2_Artboard-2-copy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://journeyonline.com.au/wp-content/uploads/2018/03/cropped-Journey-Logo-With-UCA-logo_Site-identity_Artboard-2_Artboard-2-copy-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://journeyonline.com.au/wp-content/uploads/2018/03/cropped-Journey-Logo-With-UCA-logo_Site-identity_Artboard-2_Artboard-2-copy-180x180.png" />
<meta name="msapplication-TileImage" content="https://journeyonline.com.au/wp-content/uploads/2018/03/cropped-Journey-Logo-With-UCA-logo_Site-identity_Artboard-2_Artboard-2-copy-270x270.png" />
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-2552402-7', 'auto');
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>
<body id="top" class="post-template-default single single-post postid-27178 single-format-standard">
<div class="background-cover"></div>
<div class="wrapper full-site">
<div class="top-nav fade-in animated1 ">
<div class="container">
<div class="search-block">
<form method="get" id="searchform" action="https://journeyonline.com.au/">
<button class="search-button" type="submit" value="Search"></button>
<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
</form>
</div><!-- .search-block /-->
<div class="social-icons icon_flat">
<a class="tooldown" title="Rss" href="https://journeyonline.com.au/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/unitingchurch.queensland" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/UCAQld" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/user/UnitingChurchQLD" target="_blank"><i class="tieicon-youtube"></i></a>	</div>
</div>
</div><!-- .top-menu /-->
<div class="container">
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo">
<h2>								<a title="JourneyOnline" href="https://journeyonline.com.au/">
<img src="https://journeyonline.com.au/wp-content/uploads/2018/03/Journey-Logo-With-UCA-logo_Artboard-1-1.png" alt="JourneyOnline" /><strong>JourneyOnline </strong>
</a>
</h2>			</div><!-- .logo /-->
<div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2">
<div class="container">
<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-13836" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://journeyonline.com.au/features/">Features</a></li>
<li id="menu-item-13847" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">News</a>
<ul class="sub-menu">
<li id="menu-item-13842" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://journeyonline.com.au/queensland-synod-news/">Queensland Synod News</a></li>
<li id="menu-item-13839" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://journeyonline.com.au/national-news/">National News</a></li>
<li id="menu-item-13838" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://journeyonline.com.au/local-church-news/">Local Church News</a></li>
<li id="menu-item-13835" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://journeyonline.com.au/agency-news/">Agency News</a></li>
<li id="menu-item-13844" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://journeyonline.com.au/world-news/">World News</a></li>
<li id="menu-item-19430" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://journeyonline.com.au/31st-synod-gallery/">31st Synod gallery</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-14408" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://journeyonline.com.au/culture/">Culture</a></li>
<li id="menu-item-14406" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://journeyonline.com.au/opinion/">Opinion</a></li>
<li id="menu-item-14394" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://journeyonline.com.au/scoop/">Scoop</a></li>
<li id="menu-item-17916" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://journeyonline.com.au/magazine/about/">About</a></li>
<li id="menu-item-18257" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://journeyonline.com.au/magazine/download/">Download</a></li>
<li id="menu-item-17918" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://journeyonline.com.au/contact/advertise/">Advertise</a></li>
<li id="menu-item-17919" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://journeyonline.com.au/submit/">Submit</a></li>
<li id="menu-item-14400" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://journeyonline.com.au/contact/">Contact</a></li>
</ul></div>				</div>
</nav><!-- .main-nav /-->
</header><!-- #header /-->
<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://journeyonline.com.au"><i class="tieicon-home"></i>Home</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://journeyonline.com.au/scoop/">Scoop</a></span> &gt; <span class="current">Moderator&#8217;s Musing &#8211; 1 April</span></div>
<article id="the-post" class="post-listing post-27178 post type-post status-publish format-standard has-post-thumbnail hentry category-scoop">
<div class="single-post-thumb">
<img width="620" height="330" src="https://journeyonline.com.au/wp-content/uploads/2016/03/DaveBaker-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Current Queensland Synod moderator, Rev David Baker." srcset="https://journeyonline.com.au/wp-content/uploads/2016/03/DaveBaker-620x330.jpg 620w, https://journeyonline.com.au/wp-content/uploads/2016/03/DaveBaker-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />		</div>
<div class="single-post-caption">Queensland Synod moderator, Rev David Baker. Photo: Supplied</div> 
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Moderator&#8217;s Musing &#8211; 1 April</span></h1>
<p class="post-meta">
<span class="post-meta-author">Posted by:  <a href="https://journeyonline.com.au/author/james-ocallaghan/" title="">James O'Callaghan </a></span>
<span class="post-cats">in  <a href="https://journeyonline.com.au/scoop/" rel="category tag">Scoop</a></span>
<span class="tie-date">01/04/2019</span>	
<span class="post-views">22 Views</span> </p>
<div class="clear"></div>
<div class="entry">
<p>My Year 10 English teacher Miss Sweeney set us a question in an exam: “Conflict is the essence of all drama. Discuss”.</p>
<p>That aphorism has stayed with me for 46 years! I’ve often reflected on how I might answer it again.</p>
<p>It’s helped me make sense of how the mass media posits what its various agencies present to us. Income (from the public or the private purse) is derived from ratings, ratings are derived from attracting people to watch or listen, and humans love a story with drama and drama needs conflict. So, any presentation of mass media needs to set up some kind of conflict in order for the whole show to work, and for the public or private money to keep flowing in.</p>
<p>I’ve heard that SBS are setting up a number of Christians in a house in some kind of “reality” television show.</p>
<p>We’re aware enough now of the way these shows are constructed. People are taken out of their normal context, “hot-housed”, and set up for drama. The shows are constructed to set up a conflict, to create drama, and often the production houses that make these shows have only as secondary concerns the mental health of the participants or that some light might be shone, some deeper understanding of the human condition revealed.</p>
<p>The little I’ve seen of these types of shows, they remind me of the “freak” shows of the 19th century. Observers can see something at their convenience—with distance and safety—that they have heard about. The observer can sit and judge from a distance and assuage their curiosity. Yet these shows were rightly judged as demeaning and disrespectful. I wonder how history will judge “reality” television.</p>
<p>So as you watch, remember there’s no such thing as an objective, detached observer. Our story and assumptions will inevitably be evoked, and the imperatives of mass media mitigate against revelation and deeper wisdom.</p>
<p>&nbsp;</p>
</div><!-- .entry /-->
<span style="display:none" class="updated">2019-04-01</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://journeyonline.com.au/author/james-ocallaghan/" title="Posts by James O&#039;Callaghan" rel="author">James O'Callaghan</a></strong></div>
<div class="share-post">
<script>
window.___gcfg = {lang: 'en-US'};
(function(w, d, s) {
function go(){
var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.src = url; js.id = id;
fjs.parentNode.insertBefore(js, fjs);
};
load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
load('https://apis.google.com/js/plusone.js', 'gplus1js');
load('//platform.twitter.com/widgets.js', 'tweetjs');
}
if (w.addEventListener) { w.addEventListener("load", go, false); }
else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script>
<ul>
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://journeyonline.com.au/scoop/moderators-musing-1-april/" data-text="Moderator&#8217;s Musing &#8211; 1 April" data-via="" data-lang="en">tweet</a></li>
<li>
<div class="fb-like" data-href="https://journeyonline.com.au/scoop/moderators-musing-1-april/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>
<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://journeyonline.com.au/scoop/moderators-musing-1-april/"></div>
</li>
<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://journeyonline.com.au/scoop/moderators-musing-1-april/" data-counter="right"></script></li>
<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=https://journeyonline.com.au/scoop/moderators-musing-1-april/&amp;media=https://journeyonline.com.au/wp-content/uploads/2016/03/DaveBaker-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
</ul>
<div class="clear"></div>
</div> <!-- .share-post -->
</div><!-- .post-inner -->
</article><!-- .post-listing -->
<section id="related_posts">
<div class="block-head">
<h3>You may also like</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://journeyonline.com.au/scoop/social-responsbility-review-27-march/" title="Permalink to Social responsbility review &#8211; 27 March" rel="bookmark">
<img width="300" height="160" src="https://journeyonline.com.au/wp-content/uploads/2019/03/Maori-phrase-meaning-stay-strong-Ribbon-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://journeyonline.com.au/wp-content/uploads/2019/03/Maori-phrase-meaning-stay-strong-Ribbon-300x160.png 300w, https://journeyonline.com.au/wp-content/uploads/2019/03/Maori-phrase-meaning-stay-strong-Ribbon-768x409.png 768w, https://journeyonline.com.au/wp-content/uploads/2019/03/Maori-phrase-meaning-stay-strong-Ribbon-1024x545.png 1024w, https://journeyonline.com.au/wp-content/uploads/2019/03/Maori-phrase-meaning-stay-strong-Ribbon-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://journeyonline.com.au/scoop/social-responsbility-review-27-march/" title="Permalink to Social responsbility review &#8211; 27 March" rel="bookmark">Social responsbility review &#8211; 27 March</a></h3>
<p class="post-meta"><span class="tie-date">27/03/2019</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://journeyonline.com.au/scoop/27098/" title="Permalink to Social responsibility review &#8211; 22 March" rel="bookmark">
<img width="300" height="160" src="https://journeyonline.com.au/wp-content/uploads/2019/03/Kids-and-world-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://journeyonline.com.au/wp-content/uploads/2019/03/Kids-and-world-300x160.jpg 300w, https://journeyonline.com.au/wp-content/uploads/2019/03/Kids-and-world-768x409.jpg 768w, https://journeyonline.com.au/wp-content/uploads/2019/03/Kids-and-world-1024x545.jpg 1024w, https://journeyonline.com.au/wp-content/uploads/2019/03/Kids-and-world-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://journeyonline.com.au/scoop/27098/" title="Permalink to Social responsibility review &#8211; 22 March" rel="bookmark">Social responsibility review &#8211; 22 March</a></h3>
<p class="post-meta"><span class="tie-date">22/03/2019</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://journeyonline.com.au/scoop/fridays-religion-wrap-22-march-2019/" title="Permalink to Friday&#8217;s religion wrap" rel="bookmark">
<img width="300" height="160" src="https://journeyonline.com.au/wp-content/uploads/2019/03/camera-cctv-cyber-430208-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://journeyonline.com.au/wp-content/uploads/2019/03/camera-cctv-cyber-430208-300x160.jpg 300w, https://journeyonline.com.au/wp-content/uploads/2019/03/camera-cctv-cyber-430208-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://journeyonline.com.au/scoop/fridays-religion-wrap-22-march-2019/" title="Permalink to Friday&#8217;s religion wrap" rel="bookmark">Friday&#8217;s religion wrap</a></h3>
<p class="post-meta"><span class="tie-date">22/03/2019</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://journeyonline.com.au/scoop/book-review-two-elephants-in-the-room/" title="Permalink to Book review: Two Elephants in the Room" rel="bookmark">
<img width="300" height="160" src="https://journeyonline.com.au/wp-content/uploads/2019/03/The-two-elephants-in-the-room-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://journeyonline.com.au/wp-content/uploads/2019/03/The-two-elephants-in-the-room-300x160.jpg 300w, https://journeyonline.com.au/wp-content/uploads/2019/03/The-two-elephants-in-the-room-768x409.jpg 768w, https://journeyonline.com.au/wp-content/uploads/2019/03/The-two-elephants-in-the-room-1024x545.jpg 1024w, https://journeyonline.com.au/wp-content/uploads/2019/03/The-two-elephants-in-the-room-620x330.jpg 620w, https://journeyonline.com.au/wp-content/uploads/2019/03/The-two-elephants-in-the-room.jpg 1240w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://journeyonline.com.au/scoop/book-review-two-elephants-in-the-room/" title="Permalink to Book review: Two Elephants in the Room" rel="bookmark">Book review: Two Elephants in the Room</a></h3>
<p class="post-meta"><span class="tie-date">21/03/2019</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://journeyonline.com.au/scoop/everything-you-always-wanted-to-know-about-climate-change-but-were-afraid-to-ask/" title="Permalink to Everything You Always Wanted to Know About Climate Change &#8230; But Were Afraid To Ask" rel="bookmark">
<img width="300" height="160" src="https://journeyonline.com.au/wp-content/uploads/2019/03/Climate-change-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://journeyonline.com.au/wp-content/uploads/2019/03/Climate-change-300x160.jpg 300w, https://journeyonline.com.au/wp-content/uploads/2019/03/Climate-change-768x409.jpg 768w, https://journeyonline.com.au/wp-content/uploads/2019/03/Climate-change-1024x545.jpg 1024w, https://journeyonline.com.au/wp-content/uploads/2019/03/Climate-change-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://journeyonline.com.au/scoop/everything-you-always-wanted-to-know-about-climate-change-but-were-afraid-to-ask/" title="Permalink to Everything You Always Wanted to Know About Climate Change &#8230; But Were Afraid To Ask" rel="bookmark">Everything You Always Wanted to Know About Climate Change &#8230; But Were Afraid To Ask</a></h3>
<p class="post-meta"><span class="tie-date">21/03/2019</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://journeyonline.com.au/scoop/confessions-in-the-wake-of-tragedy/" title="Permalink to Confessions in the wake of tragedy" rel="bookmark">
<img width="300" height="160" src="https://journeyonline.com.au/wp-content/uploads/2019/03/bruce-johnson1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://journeyonline.com.au/scoop/confessions-in-the-wake-of-tragedy/" title="Permalink to Confessions in the wake of tragedy" rel="bookmark">Confessions in the wake of tragedy</a></h3>
<p class="post-meta"><span class="tie-date">20/03/2019</span></p>
</div>
<div class="clear"></div>
</div>
</section>
<div id="comments">
<h3 id="comments-title">
One comment			</h3>
<ol class="commentlist">	<li id="comment-2844">
<div  class="comment even thread-even depth-1 comment-wrap" >
<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/035fd8d8d05728bf5e57e710a60e391e?s=45&#038;r=g' srcset='https://secure.gravatar.com/avatar/035fd8d8d05728bf5e57e710a60e391e?s=90&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
<div class="author-comment">
<cite class="fn">Molk</cite> 				<div class="comment-meta commentmetadata"><a href="https://journeyonline.com.au/scoop/moderators-musing-1-april/#comment-2844">	01/04/2019 at 4:11 pm</a></div><!-- .comment-meta .commentmetadata -->
</div>
<div class="clear"></div>
<div class="comment-content">
<p>The CHRISTIANS LIKE US series is an observational documentary, as opposed to the combative reality TV you speak of Dave. </p>
<p>I&#8217;ve seen both eps and I can offer that absolutely while cast to highlight the differences between people who call themselves Christian there is a lot more that it highlights that we have in common. It&#8217;s a rarity for television period today to deliver this kind of opportunity to view and engage in the community and discuss it. Those poorly informed will take sides.</p>
<p>It does additionally highlight something we can all, in the full depth and breadth of the UCA particularly, reflect on: how do we celebrate that which we share over the divisions we might choose to separate us.</p>
<p>While the series isn&#8217;t perfect it does model people who are trying to love the other at the risk of being vulnerable themselves. That&#8217;s a church I want to be a part of.</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2844' onclick='return addComment.moveForm( "comment-2844", "2844", "respond", "27178" )' aria-label='Reply to Molk'>Reply</a></div><!-- .reply -->
</div><!-- #comment-##  -->
</li><!-- #comment-## -->
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/scoop/moderators-musing-1-april/?fbclid=IwAR0QRf9SkxtAg4OaNRwbwTytLXsr4k4bmtNxGpvl3KddW47JSGWq7vz-3vc#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://journeyonline.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><script class="cptch_to_remove">
(function( timeout ) {
setTimeout(
function() {
var notice = document.getElementById("cptch_time_limit_notice_46");
if ( notice )
notice.style.display = "block";
},
timeout
);
})(120000);
</script>
<span id="cptch_time_limit_notice_46" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
<label class="cptch_label" for="cptch_input_46"><span class="cptch_span">seven</span>
<span class="cptch_span">&nbsp;&times;&nbsp;</span>
<span class="cptch_span"><input id="cptch_input_46" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
<span class="cptch_span">&nbsp;=&nbsp;</span>
<span class="cptch_span">thirty five</span>
<input type="hidden" name="cptch_result" value="YbM=" /><input type="hidden" name="cptch_time" value="1554157395" />
<input type="hidden" name="cptch_form" value="wp_comments" />
</label><span class="cptch_reload_button_wrap hide-if-no-js">
<noscript>
<style type="text/css">
.hide-if-no-js {
display: none !important;
}
</style>
</noscript>
<span class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_522519322" class="gglcptch_recaptcha"></div>
<noscript>
<div style="width: 302px;">
<div style="width: 302px; height: 422px; position: relative;">
<div style="width: 302px; height: 422px; position: absolute;">
<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdiNgATAAAAAAXIOl_bhElpuSqGGKOR7jip0CMV" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
</div>
</div>
<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
</div>
</div>
</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='27178' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
</div><!-- #respond -->
</div><!-- #comments -->
</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="ads160_600-widget-6" class="widget ads160_600-widget"><div class="widget-top"><h4> Advertisement</h4><div class="stripe-line"></div></div>
<div class="widget-container">		<div  class="ads160-600">
<div class="ad-cell">
<a href="https://ucaqld.com.au/contact/find-a-church/"  >					<img src=" https://journeyonline.com.au/wp-content/uploads/2016/04/Find-a-Church.jpg " alt="" />
</a>			</div>
</div>
</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div class="search-widget">
<form method="get" id="searchform-widget" action="https://journeyonline.com.au/">
<input type="text" id="s" name="s" value="to search type and hit enter" onfocus="if (this.value == 'to search type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'to search type and hit enter';}"  />
</form>
</div><!-- .search-widget /-->
<div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Most recent		</h4><div class="stripe-line"></div></div>
<div class="widget-container">				<ul>
<li>
<div class="post-thumbnail">
<a href="https://journeyonline.com.au/scoop/moderators-musing-1-april/" title="Permalink to Moderator&#8217;s Musing &#8211; 1 April" rel="bookmark"><img width="70" height="70" src="https://journeyonline.com.au/wp-content/uploads/2016/03/DaveBaker-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Current Queensland Synod moderator, Rev David Baker." srcset="https://journeyonline.com.au/wp-content/uploads/2016/03/DaveBaker-70x70.jpg 70w, https://journeyonline.com.au/wp-content/uploads/2016/03/DaveBaker-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div><!-- post-thumbnail /-->
<h3><a href="https://journeyonline.com.au/scoop/moderators-musing-1-april/">Moderator&#8217;s Musing &#8211; 1 April</a></h3>
<span class="date"><span class="tie-date">01/04/2019</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://journeyonline.com.au/scoop/social-responsbility-review-27-march/" title="Permalink to Social responsbility review &#8211; 27 March" rel="bookmark"><img width="70" height="70" src="https://journeyonline.com.au/wp-content/uploads/2019/03/Maori-phrase-meaning-stay-strong-Ribbon-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://journeyonline.com.au/wp-content/uploads/2019/03/Maori-phrase-meaning-stay-strong-Ribbon-70x70.png 70w, https://journeyonline.com.au/wp-content/uploads/2019/03/Maori-phrase-meaning-stay-strong-Ribbon-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div><!-- post-thumbnail /-->
<h3><a href="https://journeyonline.com.au/scoop/social-responsbility-review-27-march/">Social responsbility review &#8211; 27 March</a></h3>
<span class="date"><span class="tie-date">27/03/2019</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://journeyonline.com.au/scoop/27098/" title="Permalink to Social responsibility review &#8211; 22 March" rel="bookmark"><img width="70" height="70" src="https://journeyonline.com.au/wp-content/uploads/2019/03/Kids-and-world-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://journeyonline.com.au/wp-content/uploads/2019/03/Kids-and-world-70x70.jpg 70w, https://journeyonline.com.au/wp-content/uploads/2019/03/Kids-and-world-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div><!-- post-thumbnail /-->
<h3><a href="https://journeyonline.com.au/scoop/27098/">Social responsibility review &#8211; 22 March</a></h3>
<span class="date"><span class="tie-date">22/03/2019</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://journeyonline.com.au/scoop/fridays-religion-wrap-22-march-2019/" title="Permalink to Friday&#8217;s religion wrap" rel="bookmark"><img width="70" height="70" src="https://journeyonline.com.au/wp-content/uploads/2019/03/camera-cctv-cyber-430208-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://journeyonline.com.au/wp-content/uploads/2019/03/camera-cctv-cyber-430208-70x70.jpg 70w, https://journeyonline.com.au/wp-content/uploads/2019/03/camera-cctv-cyber-430208-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div><!-- post-thumbnail /-->
<h3><a href="https://journeyonline.com.au/scoop/fridays-religion-wrap-22-march-2019/">Friday&#8217;s religion wrap</a></h3>
<span class="date"><span class="tie-date">22/03/2019</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://journeyonline.com.au/scoop/book-review-two-elephants-in-the-room/" title="Permalink to Book review: Two Elephants in the Room" rel="bookmark"><img width="70" height="70" src="https://journeyonline.com.au/wp-content/uploads/2019/03/The-two-elephants-in-the-room-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://journeyonline.com.au/wp-content/uploads/2019/03/The-two-elephants-in-the-room-70x70.jpg 70w, https://journeyonline.com.au/wp-content/uploads/2019/03/The-two-elephants-in-the-room-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div><!-- post-thumbnail /-->
<h3><a href="https://journeyonline.com.au/scoop/book-review-two-elephants-in-the-room/">Book review: Two Elephants in the Room</a></h3>
<span class="date"><span class="tie-date">21/03/2019</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><!-- .widget /--><div id="hybrid-categories-4" class="widget widget-categories widget_categories"><div class="widget-top"><h4>Categories</h4><div class="stripe-line"></div></div>
<div class="widget-container"><ul class="xoxo categories"><li class="cat-item cat-item-4984"><a href="https://journeyonline.com.au/11th-assembly/" >11th Assembly</a> (12)</li><li class="cat-item cat-item-4993"><a href="https://journeyonline.com.au/13th-assembly/" >13th Assembly</a> (11)</li><li class="cat-item cat-item-4981"><a href="https://journeyonline.com.au/25th-synod/" >25th Synod</a> (25)</li><li class="cat-item cat-item-4986"><a href="https://journeyonline.com.au/26th-synod/" >26th Synod</a> (14)</li><li class="cat-item cat-item-4987"><a href="https://journeyonline.com.au/27th-synod/" >27th Synod</a> (12)</li><li class="cat-item cat-item-4988"><a href="https://journeyonline.com.au/28th-synod/" >28th Synod</a> (14)</li><li class="cat-item cat-item-4992"><a href="https://journeyonline.com.au/29th-synod/" >29th Synod</a> (8)</li><li class="cat-item cat-item-4994"><a href="https://journeyonline.com.au/30th-synod/" >30th Synod</a> (13)</li><li class="cat-item cat-item-6205"><a href="https://journeyonline.com.au/31st-synod/" >31st Synod</a> (14)</li><li class="cat-item cat-item-7410"><a href="https://journeyonline.com.au/32nd-synod/" >32nd Synod</a> (22)</li><li class="cat-item cat-item-8222"><a href="https://journeyonline.com.au/33rd-synod/" >33rd Synod</a> (15)</li><li class="cat-item cat-item-4991"><a href="https://journeyonline.com.au/agency-news/" >Agency News</a> (201)</li><li class="cat-item cat-item-5235"><a href="https://journeyonline.com.au/culture/" >Culture</a> (804)</li><li class="cat-item cat-item-7"><a href="https://journeyonline.com.au/features/" >Features</a> (631)</li><li class="cat-item cat-item-1650"><a href="https://journeyonline.com.au/letters/" >Letters</a> (36)</li><li class="cat-item cat-item-4985"><a href="https://journeyonline.com.au/local-church-news/" >Local Church News</a> (393)</li><li class="cat-item cat-item-5238"><a href="https://journeyonline.com.au/magazine/" >Magazine</a> (63)</li><li class="cat-item cat-item-4989"><a href="https://journeyonline.com.au/national-news/" >National News</a> (180)</li><li class="cat-item cat-item-4982"><a href="https://journeyonline.com.au/opinion/" >Opinion</a> (547)</li><li class="cat-item cat-item-4980"><a href="https://journeyonline.com.au/queensland-synod-news/" >Queensland Synod News</a> (1,362)</li><li class="cat-item cat-item-5234"><a href="https://journeyonline.com.au/scoop/" >Scoop</a> (358)</li><li class="cat-item cat-item-5237"><a href="https://journeyonline.com.au/uncategorized/" >Uncategorized</a> (19)</li><li class="cat-item cat-item-4990"><a href="https://journeyonline.com.au/world-news/" >World News</a> (123)</li></ul><!-- .xoxo .categories --></div></div><!-- .widget /--><div id="ads300_250-widget-4" class="widget ads300_250-widget"><div class="widget-top"><h4> Advertisement</h4><div class="stripe-line"></div></div>
<div class="widget-container">		<div  class="ads300-250">
<div class="ad-cell">
<a href="https://ucaqld.com.au/about-us/social-responsibility/"  >					<img src=" https://journeyonline.com.au/wp-content/uploads/2015/07/Reach-out-speak-out-square.png " alt="" />
</a>			</div>
</div>
</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
</div><!-- .container /-->
</div><!-- .container -->
<footer id="theme-footer" class="fade-in animated4">
<div id="footer-widget-area" class="footer-1c container">
<div id="footer-first" class="footer-widgets-box">
<div id="ads300_250-widget-6" class="footer-widget ads300_250-widget"><div class="footer-widget-top"><h4> </h4></div>
<div class="footer-widget-container">		<div  class="ads300-250">
</div>
</div></div><!-- .widget /-->		</div>
</div><!-- #footer-widget-area -->
<div class="clear"></div>
</footer><!-- .Footer /-->
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="social-icons icon_flat">
<a class="ttip" title="Rss" href="https://journeyonline.com.au/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/unitingchurch.queensland" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/UCAQld" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/user/UnitingChurchQLD" target="_blank"><i class="tieicon-youtube"></i></a>	</div>
<div class="alignleft">
Journey is published for the Queensland Synod of the Uniting Church in Australia. Opinions expressed in Journey do not necessarily reflect those of the editor or the policies of the Uniting Church. Acceptance of advertising does not imply endorsement; inclusion of advertising material is at the discretion of the publisher.			</div>
</div><!-- .Container -->
</div><!-- .Footer bottom -->
</div><!-- .Wrapper -->
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/journeyonline.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journeyonline.com.au/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/journeyonline.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://journeyonline.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/journeyonline.com.au\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://journeyonline.com.au/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://journeyonline.com.au/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='https://journeyonline.com.au/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://journeyonline.com.au/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"e8d447a09b","ajaxurl":"https:\/\/journeyonline.com.au\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journeyonline.com.au/wp-content/plugins/captcha/js/front_end_script.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdiNgATAAAAAAXIOl_bhElpuSqGGKOR7jip0CMV","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://journeyonline.com.au/wp-content/plugins/google-captcha/js/script.js'></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5ZJ74D"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --></body>
</html><!-- WP Fastest Cache file was created in 0.19584989547729 seconds, on 02-04-19 8:23:15 -->